Tilapia Fische im neuen Becken

In den knapp eineinhalb Wochen die das System ohne Fische auskommen musste, hatten sich vermehrt Algen an den Wänden des Containers gebildet. Zu meiner Überraschung waren die Algen, nachdem ich die Tilapia eingesetzt hatte, bereits nach wenigen Tagen fast komplett wieder verschwunden und das Wasser wurde sehr schnell wieder klar. Jetzt konnte ich auch wieder ein Foto von den Fischen machen.

Tilapia im Wasser

Tilapia im Wasser

Die Lufttemperaturen sind mittlerweile auch gestiegen und das Wasser hat auch ohne Solarheizung Temperaturen von 25-28 °C. Da hat sich der Aufwand mit dem Solarkollektor für die paar Tage nicht wirklich gelohnt aber besser so als zu kalt.

Auf den Wachstumsboom der Pflanzen musste ich weiterhin noch warten. Die Fische waren zwar munter haben aber in den Tagen nach dem umsiedeln überhaupt nicht bist nur ganz wenig gefressen. Ich vermute mal die armen kleinen waren etwas im Stress durch die Umsiedlung.

Ich habe mir im Internet einen elektronischen pH-Wert-Messer gekauft um diesen kontrollieren zu können das Gerät zeigten ein pH-Wert von 8,3 an, nur weiß ich nicht ob ich dem China Teil trauen soll? Meine Aquarium Teststreifen zeigen lediglich ein pH-Wert von 7,4 was eigentlich in Ordnung wäre. Welcher Wert stimmt nun?

Erhöhte Werte für Nitrit und Nitrat werden mit den Teststreifen keine angezeigt, aber so ganz sicher bin ich mir mit den Teststreifen nicht. Ich werde mir mal ein ordentliches Testset besorgen.

Vor ein paar Tagen hatte ich ein paar Pflanzensamen einfach mal in das Growbed geworfen und jetzt sind bereits kleine Sprösslinge zu sehen.

Pflanzensprösslinge

Pflanzensprösslinge

Bisher sieht es gut aus im Growbed. Die Pflanzen sind saftig und grün. Ich hoffe das bleibt so und die Fische halten gut durch.

 

Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht.


*

Du kannst folgende HTML-Tags benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>